Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Mo 17. Dez 2018, 22:05



Auf das Thema antworten  [ 10 Beiträge ] 
 Totalausfall Elektronik 
Autor Nachricht
ST Freak
Benutzeravatar

Registriert: Di 3. Feb 2015, 14:33
Beiträge: 113
Danke gegeben: 19 mal
Danke bekommen: 42 mal
Fahrzeug: Focus ST MK3
Farbe: Panther schwarz
Leistung: 262 + PS /396Nm
Baujahr: 4. Apr 2014
Mit Zitat antworten
Beitrag #1 Beitrag Totalausfall Elektronik
Als ich gestern meinen ST starten wollte und auf den Start-Knopf drückte, passierte ....nichts. Auto tot.
Ein kurzes leises Knacken war zu hören, als ob er anspringen wollte, und danach war Sense.
Sämtliche Kontroolleuchten brannten das kleine Display zeigte eine Restreichweite von 820 km ( ja, nee is klar) an, BLIS-Fehler wurde gemeldet und als ich wieder den Start-Knopf drückte, kam dann, Keiles go-Schlüssel wurde nicht erkannt.
Die Scheinwerfer brannten, liessen sich nicht mehr ausstellen, das Radio zeigt "0", die Klimaanlage / Gebläse ging im stetigen Rhythmus an und wieder aus.
Alles Systeme reagierten nicht mehr, auch konnte ich mit dem Schlüssel den Kofferraum nicht öffnen .
Nachdem ich diverse Schalter versuchte zu betätigen, ging dann ein Scheinwerfer aus, eine neue Fehlermeldung zeigt sich im Display, dann ging ein (1!) Scheibenwischer an, die Warnblinkanlage hatte sich eingeschaltet...
Starthilfe > ohne Ergebnis.
Batterie abgeklemmt um die Systeme zu ersetzten > kein Ergebnis
Als er dann auch nochmal an den Schaltern rum"spielte", ging dann plötzlich die Hupe im Dauerton los, nachts um halb zwölf besonders witzig .... eeko

Wir haben dann den ADAC angerufen. Für den war völlig logisch, dass die Batterie leer sei, gab Starthilfe und.... die Kiste sprang an als wenn nichts gewesen wäre.
Er wollte meinem Mann dann noch erklären, dass er falsch überbrückt habe > Neeeeein!

Naja, jedenfalls schnurrte das Auto wieder wie ein Kätzchen, kurz 500m gefahren, dann extra nochmal Zündung aus und wieder angemacht > Motor sprang einwandfrei an.
Heute steht das Datum auf 05.05.2014....sonst aber alles normal
Heute morgen auch kein Problem, das einzige, was auffiel war die Anzeige der Kühltemperatir, die sofort bei 100° stand. (Auto stand über nacht in der Garage).

Ich habe dann beim FFH angerufen, um zu erfahren ob sowas bekannt sei > Mechaniker konnte sich auch keinen Reim drauf machen. Meinte, das könne schonmal vorkommen, dass sich die Elektronik aufhängt .... What???

Hat einer von euch schomal sowas gehabt oder davon gehört oder eine Idee, was das gewesen sein könnte.
Der Gedanke, dass das wieder auftritt, macht mich etwas unruhig.... kopfkratz

_________________
Man sollte sich die Ruhe und die Gelassenheit eines Stuhls aneignen.
Der muss auch mit jedem Arsch klarkommen....


Do 19. Jul 2018, 15:34
Profil
ST Guru
Benutzeravatar

Registriert: Fr 20. Dez 2013, 23:53
Beiträge: 410
Wohnort: Konradsreuth
Danke gegeben: 7 mal
Danke bekommen: 35 mal
Fahrzeug: Focus ST MK3
Farbe: Iridium-Schwarz
Leistung: 250
Baujahr: 0- 0-2017
Mit Zitat antworten
Beitrag #2 Beitrag Re: Totalausfall Elektronik
Ja hatte sowas bei meinem Turnier Sport damals. Da hat sich das eine Kabel von der Batterie gelöst, sprich die Muffe war locker.

_________________
„Ein vernünftiges Auto soll seinen Besitzer überallhin transportieren — außer auf den Jahrmarkt der Eitelkeiten.“ - Henry Ford

MK3_Black

Alutec Pearl Felgen 8,5x19
H&R Federn
K&N Kit
Remus Anlage ab Kat mit Vorschalldämpferersatzrohr


Do 19. Jul 2018, 16:00
Profil
ST Freak
Benutzeravatar

Registriert: Di 3. Feb 2015, 14:33
Beiträge: 113
Danke gegeben: 19 mal
Danke bekommen: 42 mal
Fahrzeug: Focus ST MK3
Farbe: Panther schwarz
Leistung: 262 + PS /396Nm
Baujahr: 4. Apr 2014
Mit Zitat antworten
Beitrag #3 Beitrag Re: Totalausfall Elektronik
Ok... dann hätte meiner ja gestern, nachdem wir die Batterie abgeklemmt und wieder angeschlossen haben, doch anspringen müssen, oder nicht?
Kann das wirklich von der Batterie gewesen sein, dass die Elektronik derart spinnt?

_________________
Man sollte sich die Ruhe und die Gelassenheit eines Stuhls aneignen.
Der muss auch mit jedem Arsch klarkommen....


Do 19. Jul 2018, 16:12
Profil
ST Junkie

Registriert: Fr 18. Mär 2016, 12:53
Beiträge: 293
Wohnort: 82481 Mittenwald
Danke gegeben: 32 mal
Danke bekommen: 30 mal
Fahrzeug: Focus ST MK2
Farbe: electric orange
Leistung: 225 ??
Baujahr: 0-10-2008
Mit Zitat antworten
Beitrag #4 Beitrag Re: Totalausfall Elektronik
Erst letztes Wochenende hatte ich ähnliche Probleme bei meinem Mk2.
Morgens beim Brötchenholen war noch alles ok. Später startete ich den Motor und hörte sofort ein leises Pfeifen, das mit der Drehzahl an- und abschwoll.
Während einer vielleicht halbstündigen Fahrt passierte erst einmal nichts weiter.
Nach einiger Zeit ging es wieder auf den Heimweg. Das Geräusch war immer noch da und konnte etwa in Richtung rechte Motorseite lokalisiert werden.
Oh je, da sitzt doch auch der Zahnriemen, der eigentlich bei der nächsten Inspektion fällig wäre.

Dann blinkten plötzlich die Kontrollleuchten vom ABS und ESP auf, danach noch die Ladekontrolle. Vielleicht hatte ich die vorher auch übersehen.
Dann hatte ich plötzlich keine Servounterstützung mehr und der Motor ging aus und ließ sich auch nicht mehr starten, sodaß ich den Wagen auf den nächsten Parkplatz ausrollen lassen mußte.
Außerdem ließ sich mit dem Startknof die Zündung nicht mehr ausschalten und ein Scheinwerfer brannte, sodaß ich erst einmal die Batterie abklemmte und dann den ADAC anrief, der den ST zur Werkstatt brachte. Beim Startversuch war nur ein Klack zu hören, als wenn der Anlasser defekt oder die Batterie zu schwach wäre. Die Batterie ist aber erst vor 2 Jahren und etwa 20 000 km erneuert worden.

Montag teilte man mir dann mit, dass die Lichtmaschine ihren Geist aufgegeben hatte. Die neue von Ford aus Köln stellte sich leider ebenfalls als defekt heraus und eine kurzfristig aus dem Zubehör paßte nicht. Ich hoffe, dass heute abend alles wieder funktioniert.
Mit Inspektion und Zahnriemen werde ich wohl einen vierstelligen Betrag zahlen müssen, wobei der Zahnriemen mit 300 Euro mir sehr günstig kalkuliert erscheint. Vermutlich, weil für die Lichtmaschiene sowieso alles auseinander genommen werden mußte. Die Wasserpumpe wurde erst auf meine Nachfrage auch noch neu bestellt.


Do 19. Jul 2018, 16:17
Profil
ST Freak
Benutzeravatar

Registriert: Di 3. Feb 2015, 14:33
Beiträge: 113
Danke gegeben: 19 mal
Danke bekommen: 42 mal
Fahrzeug: Focus ST MK3
Farbe: Panther schwarz
Leistung: 262 + PS /396Nm
Baujahr: 4. Apr 2014
Mit Zitat antworten
Beitrag #5 Beitrag Re: Totalausfall Elektronik
Problem ist hoffentlich gelöst...
ST sprang heute wieder nicht richtig an - neue Batterie eingebaut > scheint die Ursache gewesen zu sein. danke3

Früher sprang das Auto einfach nicht an - heute tillt die Elektronik.... base_2
Naja, besser so als anders orngbiggrin

_________________
Man sollte sich die Ruhe und die Gelassenheit eines Stuhls aneignen.
Der muss auch mit jedem Arsch klarkommen....


Do 19. Jul 2018, 21:29
Profil
ST King
Benutzeravatar

Registriert: Do 10. Apr 2014, 10:50
Beiträge: 1396
Wohnort: Fellbach
Danke gegeben: 146 mal
Danke bekommen: 413 mal
Fahrzeug: Focus ST MK3
Farbe: weiß
Baujahr: 0-11-2012
Mit Zitat antworten
Beitrag #6 Beitrag Re: Totalausfall Elektronik
Das ist ziemlich sicher defekte Batterie oder Lichtmaschine oder beides. Da dreht die Elektronik völlig durch. Hatte ich mal während der Fahrt bei nem alten Focus, davor schön das rote Lichtchen vorne ignoriert (naja, zu spät gesehen). Ich hab nur bemerkt dass was nicht stimmt, Motor lief schlecht und war ständig kurz vorm Absterben. An einer Kreuzung dann, ich fahr gerade an, geht vorne die Partybeleuchtung an: sämtliche Led´s blinken planlos, Tacho und Drehzahlmesser gehen mehrmals von Anschlag zu Anschlag, und plötzlich Motor aus, alles tot. Mitten auf der Kreuzung. Ich konnte mit knapper Not bis kurz nach der Kreuzung rollen. Ergebnis nach Abschleppen in die Werkstatt: Batterie mit Kurzschluss, deswegen Lichtmaschine auch durchgebrannt. Neue Batterie, LiMa, Riemen und Wasserpumpe (sollte man mit machen wenn der Riemen eh runter muss) hat über 1000€ gekostet. Wenn die LiMa hinüber ist schauen ob du wo eine im Austausch beschaffen kannst. Da kann man ein paar 100€ sparen.

_________________
Build-Thread


Do 19. Jul 2018, 22:00
Profil
ST Freak
Benutzeravatar

Registriert: Di 3. Feb 2015, 14:33
Beiträge: 113
Danke gegeben: 19 mal
Danke bekommen: 42 mal
Fahrzeug: Focus ST MK3
Farbe: Panther schwarz
Leistung: 262 + PS /396Nm
Baujahr: 4. Apr 2014
Mit Zitat antworten
Beitrag #7 Beitrag Re: Totalausfall Elektronik
@STGeorge:
Wenn ja mal wenigstens irgendeine Kontrollleuchte was gesagt hätte.... es kam quasi aus heiterem Himmel.
Ich habe nur morgens beim Starten eine kurze Verzögerung bemerkt, wirklich nur den Bruchteil einer Sekunde, dann sprang der ST wie gewohnt an und lief auch rund. Auch im Stand kein Ruckeln oder dass der Motor unrund lief, keine Schwankung in der Drehzahl, nix.

Als mein Mann gestern Abend eine neue Batterie kaufen war, hat der Verkäufer gesagt, dass zur Zeit viele Batterien den Geist aufgäben. Das läge an den hohen Temperaturen, da würden viele Batterien den "Hitzetod" sterben.

Heute morgen keine Probleme. up1

_________________
Man sollte sich die Ruhe und die Gelassenheit eines Stuhls aneignen.
Der muss auch mit jedem Arsch klarkommen....


Fr 20. Jul 2018, 12:38
Profil
ST Gott
Benutzeravatar

Registriert: Mi 16. Mär 2016, 12:27
Beiträge: 2557
Wohnort: Sinsheim
Danke gegeben: 264 mal
Danke bekommen: 280 mal
Fahrzeug: Focus ST MK3
Farbe: sunset-gelb metalli
Leistung: 250
Baujahr: 13. Mai 2016
Mit Zitat antworten
Beitrag #8 Beitrag Totalausfall Elektronik
Bei mir hat sich die Batterie im Frühjahr verabschiedet.
Nach nicht mal 2 Jahren.
Wurde auf Garantie getauscht.


Gesendet von iPad mit Tapatalk Pro

_________________
Focus MK3 FL ST sunsetgelb-metallic
bestellt am : 03.03.2016
gebaut am : 13.05.2016
Ankunft beim FFH: 03.06.2016
geholt am: 13.06.2016

Bild MK3_yellow


Fr 20. Jul 2018, 13:07
Profil
ST King
Benutzeravatar

Registriert: Do 10. Apr 2014, 10:50
Beiträge: 1396
Wohnort: Fellbach
Danke gegeben: 146 mal
Danke bekommen: 413 mal
Fahrzeug: Focus ST MK3
Farbe: weiß
Baujahr: 0-11-2012
Mit Zitat antworten
Beitrag #9 Beitrag Re: Totalausfall Elektronik
Was die Verkäufer alles wissen... im Winter erzählen sie es ist der Kältetod (was viel wahrscheinlicher passiert). Hab noch nie gehört oder erlebt, dass Batterien besonders bei Hitze kaputt gehen. Meine (die noch die originale von Bj. 2012 ist!!!) soll laut ATU schon seit 2 Jahren defekt sein, fahr immer noch damit rum... Soviel zu dem was Verkäufer sagen. shake1

Seltsam ist dass da keine Meldung kam, selbst mein alter Focus hatte da eine Warnlampe für schwache Batterie. Muß mal in die Anleitung schauen ob es da nicht was geben müsste. Vielleicht schau ich doch mal nach ner neuen, nicht dass ich auch mal wo stehe...

_________________
Build-Thread


Fr 20. Jul 2018, 18:38
Profil
ST Freak
Benutzeravatar

Registriert: Di 3. Feb 2015, 14:33
Beiträge: 113
Danke gegeben: 19 mal
Danke bekommen: 42 mal
Fahrzeug: Focus ST MK3
Farbe: Panther schwarz
Leistung: 262 + PS /396Nm
Baujahr: 4. Apr 2014
Mit Zitat antworten
Beitrag #10 Beitrag Re: Totalausfall Elektronik
Mach mich nicht kirre.... base_2
Ich hoffe mal, dass es das jetzt war.... gaaaaanz bestimmt 0190.gif

_________________
Man sollte sich die Ruhe und die Gelassenheit eines Stuhls aneignen.
Der muss auch mit jedem Arsch klarkommen....


Fr 20. Jul 2018, 19:33
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 10 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  





Focus ST Forum empfiehlt in alphabetischer Reihenfolge:
.
Partnerforum des Focus ST Forum:

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de



Impressum

Customized by WireSys

Copyright by FocusSTForum.de

Diese Seiten stehen in keinem Zusammenhang mit der Ford Werke GmbH oder der Ford Motor Company.